Checking system requirements

Before continue to the next step, we're checking your system requirements .


Requirement Available Comment

PHP 7.3.0

We use the latest coding syntax of PHP, which requires a minimum version of PHP 7.3.0. Of course, you can use any higher version.

PDO

The business suite needs PDO to connect with your database securely.

Cool!

PDO MySQL

PDO_MYSQL is a driver that implements the PHP Data Objects (PDO). For database, MySQL, or Maria DB, both will work.

Stunning!

curl

Curl requires working with various APIs.

Astounding!

GD

GD(Graphics Library) requires to transform images and embed image in your pdf.

Wondrous!
Correct The Problem To Continue